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Introduction 
Branding is an important element of how the county is to be perceived by its residents, 
peers, business partners, and any outsider. It is important to have consistency across all 
media to help garner trust, recognition, and support. Documents, websites, 
communications, etc. generated by Lewis County should be immediately distinguishable as 
being wholly Lewis. 

Logo 
There are two major versions of the logo, labeled “Logo A” and “Logo B,” and there are 2 
variations of each. The full color variation should be used for digital applications, and 
whenever it will be printed in full color. The monoline variation should be used if it will be 
printed in black and white. 

LOGO A LOGO B 

  

  

Colors 
The following (plus black and white) should be the only colors used in all printed and digital 
materials, except for when it is necessary to use other colors. 

Primary Colors Secondary Colors 

 

CMYK: 100, 65, 33, 13 
RGB: 0, 85, 122 
HEX: #00557A 

 

CMYK: 76, 0, 75, 0 
RGB: 34, 181, 115 
HEX: #22B573 

 

CMYK: 58, 0, 72, 0 
RGB: 113, 194, 118 
HEX: #71C276 

 

CMYK: 96, 25, 63, 23 
RGB: 0, 115, 101 
HEX: #007365 

 

CMYK: 73, 20, 7, 0 
RGB: 38, 161, 208 
HEX: #26A1D0 

 

CMYK: 30, 0, 72, 0 
RGB: 187, 216, 113 
HEX: #BBD871 



Fonts 
All County employees should have three fonts installed 

• Museo Slab (500 and 500 italic), 
• Halis R (Light and Medium),  
• Public Sans (Bold, Italic, and Regular).  

These fonts should be used whenever possible for county projects or communications. 

Availability 
Employees with devices on the county network may have had the fonts installed for them. 
Use the following steps to check for the fonts: 

1. Open Microsoft Word and search for the following three fonts (and their variations): 
a. Halis R 
b. Public Sans 
c. Museo Slab 

2. If they are available for use, then there are no additional steps to take! The fonts 
have been automatically pushed to the device by the IT department. If not, follow 
the installation steps below. 

Manual Installation 
1. Connect to the Lewis County network. Connect to VPN if out-of-office. 
2. Navigate to W:\Lewis County Branding Materials\Fonts 
3. In each sub-folder, select all font files, right-click, and choose “Install.” 
4. Verify that the Fonts have been installed by searching for them in Word. 

Usage 
Museo Slab should be used for headings only. This is a modern and clean font that also 
exudes professionalism. It looks great at larger sizes but should never be used for long 
blocks of text or at very small sizes. 

Halis R is used in the logo and in some of our branded materials (business cards, 
letterhead, etc.) It is important for it to be installed so the templates display properly on 
county devices, but most of the time it will not be needed to select Halis R as a font for 
regular text. 

Public Sans should be used for all body/paragraph text. Public Sans is a strong, neutral 
typeface developed by the U.S. Web Design System for the federal government. It is 
designed to be highly legible and accessible, even at small sizes, across both printed and 
digital media. Public Sans also combines very cleanly and naturally with both Halis R and 
Museo Slab to complete the Lewis County font palette. 



Implementation 
All official Lewis County communications, whether internal or external, printed or digital, 
should adhere to these branding guidelines. In Office 365 apps, the easiest way to do so is 
to use the templates and themes provided to handle the fonts, colors, and styles.  

Email Signature Template 
All employees must adhere to the email signature standard. Consistency in email 
signatures will not only be great for the image and perception of the county, but also 
improve the county’s email security posture. When all emails received by county 
employees have the same format it makes identifying email phishing attempts much easier. 
Outside organizations will also grow to expect a certain signature format for county 
communications and have higher confidence communicating with county employees. 

Outlook Desktop Application Instructions 
1. Navigate to W:\Lewis County Branding Materials\Templates and open the 

“Signature Template” file. 
2. Highlight the signature placeholder, including the logo, and copy it with Ctrl+C or 

right-click > “Copy.” 
3. Open “Signatures” in Outlook. 

Signatures can be found by using the top search bar to search for 
“signatures” or File > Options > Mail > Signatures…  

4. Highlight your default signature and paste your clipboard in 
the bottom signature editor. 

IMPORTANT: You MUST right-click and select “Paste – Keep 
Source Formatting” to ensure all the text sizing and colors 
are pasted correctly from the template. 

5. Customize/Personalize all the default details! Contact 
methods can be limited to the desired means of 
communication. 

6. Make sure “SAVE” and check that at least “New messages” 
are set to the new “Default” signature. 

7. In the same window, click on the “Personal Stationery” tab. Click each of the 3 
“Font…” buttons, choose Public Sans Regular, 11pt and click OK for each one. 

  



Outlook Web/Browser Application Instructions 
Note that signatures are handled differently on the web Outlook app. It will also not use the 
custom fonts. It must use fonts from a smaller, predetermined list. In this case, please use 
“Segoe UI.” It is unavoidable that emails sent from the web Outlook app will look slightly 
different than emails sent from the normal desktop application or the mobile app. 

1. Navigate to W:\Lewis County Branding Materials\Templates and open the 
“Signature Template” file. 

2. Highlight the signature placeholder, EXCLUDING the logo, and copy it with Ctrl+C 
or right-click > “Copy.” 

3. In Outlook, click on the gear icon in the top right and choose the option at the 
bottom of the menu for “View all Outlook settings.” 

4. A window will pop up in the middle of the screen. Choose Mail > Compose and reply 
5. Paste the template into the editor. 
6. Select all the font and change it to “Segoe UI.” 
7. Add in the image after the address line by clicking the picture icon and selecting the 

appropriate logo file found here: W:\Lewis County Branding Material\Logos\ Logo 
A\ Full Color\LC_Full-Color-250.png 

8. Customize/Personalize the default values and make sure the “Automatically 
include…” boxes are checked. 

9. Scroll down and under “Message format” make sure it is set to “Compose messages 
in HTML format.” And choose Segoe UI 11pt for the font. 

Outlook Mobile App Instructions 
Signatures are also different on mobile Outlook apps. Please ensure that you are using the 
Outlook mobile app on either iOS or android mobile operating systems. There are many 
lookalike email apps, so make sure not to use the phone’s pre-loaded default mail 
application. Go to the respective app store and download the Outlook app. The signatures 
section of the mobile app is not very robust, so it is necessary to make some slight 
modifications. The big change is that an image cannot be included; it will be replaced with 
small blurb about mobile. 

1. From your desktop (preferred) or web Outlook app send an email to yourself with 
your new signature. 

2. Open the Outlook application on your mobile device and sign in. 
3. Find the email you sent yourself and copy the signature text (excluding the image). 
4. Tap on your user profile image or initials (usually top left or right of screen, 

depending on device). 
5. Tap on the Settings “gear icon.” 
6. Scroll to the “Signatures” section and open it. 
7. Paste your signature. 
8. Below the address line where the image normally is you should type the following: 

“Sent from a mobile device.” 



Examples 
A properly formatted signature uses the provided fonts, font sizes, colors, information, with 
no additional components. An improperly formatted signature includes altered fonts, font 
sizes, colors, and additional components, such as links and quotes. 

Acceptable: 

 

Penny has proper text and formatting, 
correct logo, and nothing unnecessary. 

 

Penny finds that two lines for title and 
department are more appropriate, and she 
wants to include her FAX number. 
Employees may have many methods of 
communication. 

 

Goodie created an abbreviated version 
specifically for forwards and replies to 
reduce email clogging with images and 
long signatures. 



Unacceptable 

 

John has made some mistakes in fonts, 
colors, and formatting. He should make an 
attempt to conform to the colors and 
formatting outlined in this document. 

 

Ricky did a great job with fonts, colors, and 
formats. Ricky did not use the correct logo 
and added unnecessary elements to the 
signature – the web addresses. 

 

Michael normally has amazing opinions and 
ideas, but he should leave them out of his 
email signatures. Outside the formatting 
issues, the logo is far too small and the 
personalized message, while it may be true, 
is undesirable and unacceptable. 

 



Letterhead Templates 
Letterhead templates are available in the county-wide shared folder (W Drive). There are 
twelve variations of the letterhead to suit different departmental needs. Options are 
elected as follows: 

• 1, 2, or 4 contacts/names in the header. 
o Footer on every page or first page only. 

 B&W or Color. 
 

1. Navigate to W:\Lewis County Branding Materials\Templates\Letterhead 
2. Choose whether to have one, two, or four names listed in the header and double-

click on the corresponding folder. 
3. Choose either Black & White or Color, and whether to have the footer on every page 

or only the first page. Double-click the corresponding file. This will create a new 
document using the template. 

4. Before making changes, click File > Save and save the document to the computer. 
Copies of the document can be created as needed or start over from the template 
anytime. 

5. Add the department information into the header and footer. Only the contact and 
department-specific information should be changed (including physical address). 

6. Optionally, a blank version of the template with your information in the header can 
be saved by going to File > Save As, choosing the .dotx file type, and saving it to 
Documents > Custom Office Templates. Afterward, any time File > New in Microsoft 
Word you will see your customized template in “Personal Templates” tab as an 
option to start a new document. 

PowerPoint Template 
As part of the rebranding package, there is a template for PowerPoint which allows the use 
of “Master Slide” layouts as a quick start for new presentations. To use it, simply double-
click on the “Presentation Template.potx” file. PowerPoint will open with a new blank 
document which you can save to your device and edit accordingly. 

Agenda Template 
A “Meeting Agenda Template” is also available in the Templates folder. This is a fillable 
PDF that can be saved, filled out, and printed for in-person meetings. 

Office 365 Theme 
There is a custom theme file that is being used by the Word and PowerPoint templates and 
can also be used in Excel and the rest of the 365 suite. The theme will automatically apply 
Lewis County fonts, colors, and styles to a document, including headings, charts, and 
graphics. To save the theme, open one of the template files, then go to Design > Themes 
and click “Save Current Theme.” Save it to the default location, and it will show up in all 
Office 365 for desktop apps. In Excel, the “Themes” dropdown can be found under “Page 
Layout.” 



Usage Tips 
Using Styles in Word 
Instead of highlighting text and manually choosing a font, color, and size, simply click 
anywhere in the paragraph and choose one of the predefined styles in the "Styles Gallery" 
on the “Home” tab of the ribbon. It is quicker, easier, and helps maintain consistency 
throughout the document. 

Exporting Documents to Preserve Formatting 
All county employees have access to the branded fonts and themes, however, there are 
scenarios in which the formatting of the templates may not be preserved unless exported 
properly. For example, if a Word document is sent to someone outside the county, they 
most likely will not have county fonts installed, and the document will be displayed using 
system default fonts instead. There are also compatibility issues when using the web 
versions of Office apps or the preview feature in Teams. 

The solution is simple. Before sending the file, go to File > Save as Adobe PDF or File > 
Export > Create PDF and save the file to the device. Using the PDF format preserves fonts 
and layouts, whether viewing it on a screen or printed out, and maximizes compatibility for 
the recipient. 

Style Specimen 
The following is an example of what the various “Styles” (available in the Styles gallery on 
the home tab of the ribbon) in Word should look like when applied to text: 

 

Support 
Please submit a ticket at help.lewiscounty.org if help is needed implementing Lewis 
County’s design standards. 

https://help.lewiscounty.org/en
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